WP 1.5 Gamma

Seems like WordPress 1.5 has no reached gamme state. At least that’s what today’s wp-includes/version.php says ;-) Hm… perhaps I should really finally start to prepare the update to WP 1.5.


[via http://blogshop.de/04022005,266]

comments powered by Disqus