Trying Garnome 2.14 Part II: pwlib and openldap

The problem I’ve mentioned [here]() can easily be solved by updating to an OpenLDAP 2.3.x release. I also tried the other method mentioned there (changing the CXXFLAGS and CPPFLAGS) but this somehow didn’t work. So let’s head to the next problem ;)


configure: error: You must not compile firefox with the "typeaheadfind" extension enabled!make[1]: *** [configure-work/main.d/epiphany-2.14.0/configure] Error 1
comments powered by Disqus